﻿<!DOCTYPE html>
<!-- CrossRoad theme. A ZERGE design (http://www.color-theme.com - http://themeforest.net/user/ZERGE) - Proudly powered by WordPress (http://wordpress.org) -->

<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->

<head>
  	 	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<!-- Mobile Specific Metas  ================================================== -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://www.sabatosera.it/xmlrpc.php" /> 
	
	
							<meta property="og:url" content="https://www.sabatosera.it/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/" />
		<meta property="og:title" content="Coronavirus, le novità del Governo: dall&#8217;1 aprile fine delle quarantene per contatto per tutti, green pass base per over 50 al lavoro" />
		<meta property="og:image" content="https://www.sabatosera.it/wp-content/uploads/2022/03/draghi_speranza.jpg" />
		<meta property="og:description" content="Il Cdm ha dato il via all’unanimità a “provvedimenti importanti che eliminano quasi tutte le restrizioni che hanno limitato i nostri comportamenti”. Così poco fa il presidente Mario Draghi in conferenza stampa al termine del ..." />
	
	<title>Coronavirus, le novità del Governo: dall’1 aprile fine delle quarantene per contatto per tutti, green pass base per over 50 al lavoro | Sabato Sera</title>

		<!-- All in One SEO 4.1.4.5 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.sabatosera.it/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="Sabato Sera | Il giornale della tua città" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Coronavirus, le novità del Governo: dall’1 aprile fine delle quarantene per contatto per tutti, green pass base per over 50 al lavoro | Sabato Sera" />
		<meta property="og:url" content="https://www.sabatosera.it/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/" />
		<meta property="article:published_time" content="2022-03-17T19:00:00+00:00" />
		<meta property="article:modified_time" content="2022-03-17T19:24:53+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.sabatosera.it" />
		<meta name="twitter:title" content="Coronavirus, le novità del Governo: dall’1 aprile fine delle quarantene per contatto per tutti, green pass base per over 50 al lavoro | Sabato Sera" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sabato Sera &raquo; Feed" href="https://www.sabatosera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sabato Sera &raquo; Feed dei commenti" href="https://www.sabatosera.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Sabato Sera &raquo; iCal Feed" href="https://www.sabatosera.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Sabato Sera &raquo; Coronavirus, le novità del Governo: dall&#8217;1 aprile fine delle quarantene per contatto per tutti, green pass base per over 50 al lavoro Feed dei commenti" href="https://www.sabatosera.it/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-107384868-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabatosera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='abel_google-fonts-css'  href='https://fonts.googleapis.com/css?family=Abel&#038;ver=5.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sabatosera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.sabatosera.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.sabatosera.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sabatosera.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://www.sabatosera.it/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=0.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='Universalstyle-css'  href='https://www.sabatosera.it/wp-content/plugins/universal-mobile-app//css/universal_smartbanner.css?d=1647547541&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.sabatosera.it/wp-content/themes/wp-crossroad/css/bootstrap.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.sabatosera.it/wp-content/themes/wp-crossroad/css/bootstrap-responsive.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.sabatosera.it/wp-content/themes/wp-crossroad-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='https://www.sabatosera.it/wp-content/themes/wp-crossroad/css/prettyphoto.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-options-css'  href='https://www.sabatosera.it/wp-content/themes/wp-crossroad-child/css/options.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sabatosera.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sabatosera.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.sabatosera.it","hash_tracking":"false","ua":"UA-107384868-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/plugins/universal-mobile-app//js/universal_interstitial.js?d=1647547541&#038;ver=5.8.4' id='UniversalScript-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sabatosera.it\/wp-admin\/admin-ajax.php","nonce":"874aa6e3a5","hideEffect":"none","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.sabatosera.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.sabatosera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sabatosera.it/wp-json/wp/v2/posts/1231289" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabatosera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabatosera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.sabatosera.it/?p=1231289' />
<link rel="alternate" type="application/json+oembed" href="https://www.sabatosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabatosera.it%2F2022%2F03%2F17%2Fcoronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sabatosera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabatosera.it%2F2022%2F03%2F17%2Fcoronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.6 stt:27;" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.sabatosera.it"><link rel="https://theeventscalendar.com/" href="https://www.sabatosera.it/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><link rel="stylesheet" id="ie-fix-css"  href="https://www.sabatosera.it/wp-content/themes/wp-crossroad/css/ie-fix.css" type="text/css" media="all" /> <![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.sabatosera.it/wp-content/uploads/2017/12/cropped-SabatoSera-favicon-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.sabatosera.it/wp-content/uploads/2017/12/cropped-SabatoSera-favicon-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sabatosera.it/wp-content/uploads/2017/12/cropped-SabatoSera-favicon-180x180.gif" />
<meta name="msapplication-TileImage" content="https://www.sabatosera.it/wp-content/uploads/2017/12/cropped-SabatoSera-favicon-270x270.gif" />
	
	
		<script type="text/javascript">
	jQuery.browser = {};
		(function () {
			jQuery.browser.msie = false;
			jQuery.browser.version = 0;
			if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
				jQuery.browser.msie = true;
				jQuery.browser.version = RegExp.$1;
			}
		})();
	</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1231289 single-format-standard body-class gecko windows wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_rem accessibility-location-right tribe-no-js tribe-bar-is-disabled cookies-not-set">


<!-- Start Top Content -->


  <div id="header" itemscope itemtype="http://schema.org/WPHeader" >

    <!-- START TOP BLOCK -->
    <div id="top-block-bg">
  	  <div class="container">
        <div class="row-fluid">
          <div class="span4 logo-block colored-bg">
      	    <div class="row-fluid">
      	      <div class="span12">
      	  	    <div class="row-fluid">
    	    	  <div class="span12">
				    <div id="logo">
		  			  								<a href="https://www.sabatosera.it"><img src="https://www.sabatosera.it/wp-content/uploads/2017/12/SabatoSeraIT-4.jpg" alt="" /></a>
											    </div> <!-- #logo -->
    	    	  </div><!-- /span12 -->
    	  	    </div><!-- /row-fluid -->
      	      </div><!-- /span12 -->
    	    </div><!-- /row-fluid -->
          </div><!-- /span3 -->
          <div class="span8">
      	    <div class="row-fluid">
      	      <div class="span12">
		        <div class="top-menu">
		          <div class="menu-top-nav-container"><ul id="menu-top-nav" class="sf-menu add-nav"><li id="menu-item-594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594"><a href="https://www.sabatosera.it/redazione-gerenza/">Redazione</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619"><a href="https://www.sabatosera.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-1104925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104925"><a href="https://www.sabatosera.it/servizi/">Servizi</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597"><a href="https://www.sabatosera.it/segnalazioni-a-sabato-sera/">Segnalazioni a Sabato Sera</a></li>
<li id="menu-item-1096680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1096680"><a href="https://www.sabatosera.it/feed-rss/">Feed RSS</a></li>
<li id="menu-item-1105015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1105015"><a href="https://www.sabatosera.it/accessibilita/">Accessibilità</a></li>
</ul></div>		        </div> <!-- /top-menu -->
      	  	    <div class="row-fluid">
    	    	  <div class="span12">
		  		    <div class="banner">
		  			  <style type="text/css">#header div.banner {
color:#34538C;
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:16px;
margin: 10px;
display:block !important;
}
</style>
Il giornale della tua città		  		    </div><!-- /banner -->
    	    	  </div><!-- /span12 -->
      	  	    </div><!-- /row-fluid -->
    	  	  </div><!-- /span12 -->
    	    </div><!-- /row-fluid -->
          </div><!-- /span9 -->
        </div><!-- /row-fluid -->
	  </div><!-- /container -->      
    </div><!-- /top-block-bg -->	
    <!-- END TOP BLOCK -->
	
  <!-- START MAIN MENU -->
  <div id="mainmenu-block-bg">
	<div class="container">
	  <div class="row-fluid">
	    <div class="span12">	  
		  <div class="navigation">
		    <div id="menu">
		  	  <div class="menu-sabatosera-menu-nuovo-container"><ul id="menu-sabatosera-menu-nuovo" class="sf-menu"><li id="menu-item-835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-835"><a href="https://www.sabatosera.it/canali/novita/cultura/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-1112271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112271"><a href="https://www.sabatosera.it/canali/novita/cultura/elezioni/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836"><a href="https://www.sabatosera.it/canali/novita/economia/">Economia</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="https://www.sabatosera.it/canali/novita/sport/">Sport</a></li>
<li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-834"><a href="https://www.sabatosera.it/canali/novita/cultura-e-spettacoli/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-868"><a href="/calendario-eventi">Calendario eventi</a></li>
	<li id="menu-item-1112293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1112293"><a href="/programmazione-cinema">Cinema</a></li>
</ul>
</li>
<li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-838"><a href="https://www.sabatosera.it/canali/novita/speciali-dossier/">Speciali</a>
<ul class="sub-menu">
	<li id="menu-item-1096696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096696"><a href="https://www.sabatosera.it/canali/novita/pillole/">Pillole</a></li>
	<li id="menu-item-1117379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1117379"><a href="https://www.sabatosera.it/canali/novita/speciali-dossier/open-data/">Open Data</a></li>
</ul>
</li>
<li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://www.sabatosera.it/canali/novita/sabato-sera-tv/">Sabato Sera TV</a></li>
<li id="menu-item-1096704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1096704"><a href="https://www.sabatosera.it/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-870"><a href="https://www.sabatosera.it/canali/altri-blog/ciucci-ribelli-blog-mamme-bimbe-bambini-e-famiglie/">Ciucci (ri)belli</a></li>
	<li id="menu-item-871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871"><a href="https://www.sabatosera.it/canali/altri-blog/moto-sapiens-blog-passione-motori-imola/">Motosapiens</a></li>
	<li id="menu-item-1096702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096702"><a href="https://www.sabatosera.it/canali/altri-blog/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul></div>             
		    </div> <!-- /menu -->
		  </div>  <!-- /navigation -->
		</div> <!-- /span12 -->
      </div><!-- /row-fluid -->
  	</div> <!-- container -->
  </div> <!-- mainmenu-block-bg -->	

  </div> <!-- #header -->

		


  <!-- START SINGLE CONTENT ENTRY -->
  <div id="content" class="container">

		


    	  <!-- CONTENT + RIGHT -->
      <div id="wide-sidebar" class="row-fluid">
        <div class="span8">
                    <div class="row-fluid">
            <div class="span12">
		  	  

  <div class="row-fluid">
    <div class="span12">
	  <div id="entry-post" class="margin-25t bt-5px b-shadow clearfix">		
	    			
			<article id="post-1231289" class="post-1231289 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-temi-caldi-home-page tag-consiglio-dei-ministri tag-covid19-2 tag-governo tag-mario-draghi tag-roberto-speranza tag-salute tag-sanita" itemscope itemtype="http://schema.org/BlogPosting">
			  <div class="title-block">
				
		  		<span class="category-item" style="background-color:#34538C"><a href="https://www.sabatosera.it/canali/novita/cultura/" title="View all posts in Cronaca">Cronaca</a></span>
				<time datetime="17 Marzo 2022" itemprop="datePublished"><span class="meta-time">17 Marzo 2022</span></time>
				<meta itemprop="author" content="gbc">

				<div class="meta-share">
					    <div class="entry-share">
  					      <span class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Coronavirus, le novità del Governo: dall&#8217;1 aprile fine delle quarantene per contatto per tutti, green pass base per over 50 al lavoro&url=https://www.sabatosera.it/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/"></a></span>
					      <span class="share-fb"><a href="http://www.facebook.com/sharer.php?u=https://www.sabatosera.it/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/" target="_blank"></a></span>
					      <span class="share-google"><a href="https://plus.google.com/share?url=https://www.sabatosera.it/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/" target="_blank"></a></span>
					    </div><!-- entry-share -->
					    <a href="#">Share</a>
				</div><!-- meta-share -->
			  </div> <!-- /title-block -->

			  <h1 class="entry-title" itemprop="name headline">Coronavirus, le novità del Governo: dall&#8217;1 aprile fine delle quarantene per contatto per tutti, green pass base per over 50 al lavoro</h1>
			

			  				    <!-- start post thumb -->
				    <div class="entry-thumb">
 				                          	  <a data-rel="prettyPhoto" href="https://www.sabatosera.it/wp-content/uploads/2022/03/draghi_speranza.jpg"><img itemprop="image" src="https://www.sabatosera.it/wp-content/uploads/2022/03/draghi_speranza.jpg" alt="Coronavirus, le novità del Governo: dall&#8217;1 aprile fine delle quarantene per contatto per tutti, green pass base per over 50 al lavoro" /></a>
					  				    </div> <!-- /entry-thumb -->
			  	  

			  

			  
						
			  
			<div class="entry-content" itemprop="articleBody">
				<p>Il Cdm ha dato il via all’unanimità a “provvedimenti importanti che eliminano quasi tutte le restrizioni che hanno limitato i nostri comportamenti”. Così poco fa il presidente Mario Draghi in conferenza stampa al termine del Consiglio dei ministri. La road map comincerà con la fine dello stato di emergenza il 31 marzo e vedrà “il graduale superamento di provvedimenti come il certificato verde. Il green pass è stato un grande successo che ci ha permesso di far riprendere l’economia, mettendo insieme una ripresa graduale della socialità e la possibilità di essere più sicuri e più protetti”. E ancora “grazie ai vaccini sono stati evitati quasi 80 mila decessi nel 2021 in Italia. Le decisioni &#8211; ha ricordato Draghi &#8211; sono state prese sulla base della scienza e la pandemia è stata superata sulla base dei vaccini”.</p>
<p>Il ministro della Salute Roberto Speranza ha dettagliato poi le tappe e sintetizzato alcune delle novità: prima cosa dall’1 aprile verrà superato il sistema colori per le regioni e relative ordinanze territoriali mentre verrà mantenuto il monitoraggio epidemiologico.</p>
<p>Sempre dall’1 aprile non ci saranno più le quarantene per i contatti (ad oggi erano state già superate solo per i vaccinati). “Rimarrà in isolamento solo chi è positivo al virus” ha detto il ministro. L’impatto ci sarà soprattutto nelle scuole: “Dall’1 aprile staranno a casa solo i positivi, gli altri rimarranno in classe”.</p>
<p>Per quanto riguarda l’obbligo vaccinale: dopo l’1 aprile e fino al 30 aprile gli over 50 non dovranno più avere il gren pass rafforzato al lavoro ma solo il green pass base quindi “non ci sarà più la sospensione da lavoro per la mancata vaccinazione”. L’obbligo “è stata una scelta forte per stimolare la vaccinazione” ha detto chiaramente Speranza. Obbligo e sospensione dal lavoro rimane fino al 31 dicembre solo per alcune categorie, ovvero il personale sanitario, i lavoratori delle strutture ospedaliere e delle Rsa.</p>
<p>In generale per l&#8217;utilizzo del green pass è previsto un superamento con due step: dall’1 aprile per la gran parte delle attività all’aperto, dall’1 maggio per i luoghi al chiuso.</p>
<p>Fino al 30 aprile sarà ancora richiesto: il certificato verde base per i trasporti a lunga percorrenza, le mense, i concorsi pubblici, per il pubblico delle competizioni sportive all’aperto; il certificato verde rafforzato invece nei bar e nella ristorazione al chiuso, nelle piscine, centri benessere, per convegni, congressi, centri sociali, feste, sale da ballo e discoteche, per il pubblico degli spettacoli e degli eventi sportivi al chiuso, per gli sport di squadra e di contatto.</p>
<p>Fino al 30 aprile rimangono anche le mascherine al chiuso (con Ffp2 in alcuni luoghi maggiormente a rischio).</p>
<p>Detto ciò come sempre occorre attendere i dettagli del decreto per capire esattamente come verranno applicate le norme. (l.a.)</p>


<p></p>
			</div><!-- .entry-content -->
			
			<div class="clearfix" style="margin-bottom:40px;">
				<div class="entry-tags">
					<a href="https://www.sabatosera.it/tag/consiglio-dei-ministri/" rel="tag">consiglio dei ministri</a><a href="https://www.sabatosera.it/tag/covid19-2/" rel="tag">covid19</a><a href="https://www.sabatosera.it/tag/governo/" rel="tag">Governo</a><a href="https://www.sabatosera.it/tag/mario-draghi/" rel="tag">mario draghi</a><a href="https://www.sabatosera.it/tag/roberto-speranza/" rel="tag">roberto speranza</a><a href="https://www.sabatosera.it/tag/salute/" rel="tag">salute</a><a href="https://www.sabatosera.it/tag/sanita/" rel="tag">sanità</a>			    	<meta itemprop="keywords" content="consiglio dei ministri, covid19, Governo, mario draghi, roberto speranza, salute, sanità">
			  	</div><!-- entry-tags -->
			  
			<div class="entry-likes">
				<div class="post-like"><a href="#" data-post_id="1231289"><span  title="I like this article" class="qtip like"></span></a><span class="count"></span></div>			</div><!-- entry-likes -->
		</div>

		  							
			  <div id="entry-comments" class="clearfix">
				
<!-- You can start editing here. -->

      <!-- If comments are open, but there are no comments. -->
  


  		
	<!--- replace comment_form();  -->
	<!--	<a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a> -->

		  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/17/coronavirus-le-novita-dall1-aprile-fine-delle-quarantene-per-contatto-per-tutti-green-pass-base-per-over-50-al-lavoro/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.sabatosera.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="it" /><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='1231289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a617516ae" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="172"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    
  							

						

						
	</div><!-- entry-comments -->
	</article><!-- post-ID -->
 						
						

	

		</div> <!-- post-entry -->
	  </div><!-- span12 -->
	</div><!-- row-fluid -->            </div><!-- span12 -->
          </div><!-- row-fluid -->
                  </div><!-- span8 -->
        <div class="span4">
		  <div id="adrotate_widgets-44" class="widget adrotate_widgets box margin-25t bt-5px b-shadow clearfix"><div class="a-single a-112"><a class="gofollow" data-track="MTEyLDAsMSw2MA==" href="https://www.regione.emilia-romagna.it/ucraina"><img src="https://www.sabatosera.it/wp-content/uploads/2022/03/Ucraina_base_310-×-280-px.gif" alt="8Marzo" /></a></div></div><!-- .widget --><div id="adrotate_widgets-50" class="widget adrotate_widgets box margin-25t bt-5px b-shadow clearfix"><div class="a-single a-109"><a class="gofollow" data-track="MTA5LDAsMSw2MA==" href="https://parita.regione.emilia-romagna.it/"><img src="https://www.sabatosera.it/wp-content/uploads/2022/03/08_Testate-web-310x280-IND.jpg" alt="8Marzo" /></a></div></div><!-- .widget --><div class="widget box margin-25t bt-5px b-shadow clearfix"><div class="colored-border" style="border-top-color:#291fea;"></div>		
		<!-- BEGIN WIDGET -->
		<div class="widget-title"><h2>ABBONATI AL SABATO SERA</h2></div><!-- widget-title -->		
				  <div class="text-widget" style="overflow: hidden;"><a title="ABBONATI A SABATO SERA" href="https://www.sabatosera.it/abbonamenti"><img class="sabato-sera-login" style="width: 350px; height: 300px;" src="https://www.sabatosera.it/wp-content/uploads/2018/01/PRIME-PAGINE-6.jpg" /></a></div>
			
		<!-- END WIDGET -->
		</div><!-- .widget --><div id="block-2" class="widget widget_block widget_text box margin-25t bt-5px b-shadow clearfix">
<p></p>
</div><!-- .widget --><div id="adrotate_widgets-47" class="widget adrotate_widgets box margin-25t bt-5px b-shadow clearfix"><div class="a-single a-76"><a class="gofollow" data-track="NzYsMCwxLDYw" href=""><img src="https://www.sabatosera.it/wp-content/uploads/2021/07/pubb_sabatoserabuona_web.jpg" alt="nidi" /></a></div></div><!-- .widget --><div id="text-17" class="widget widget_text box margin-25t bt-5px b-shadow clearfix">			<div class="textwidget"><h4><a href="https://www.sabatosera.it/il-nostro-network/">IL NOSTRO NETWORK</a></h4>
<hr />
<p><a href="https://www.sabatosera.it/il-nostro-network/"><img class="applicazione-appu-imola-sabato-sera" style="width: 32px !important; height: auto !important;" src="https://www.sabatosera.it/wp-content/uploads/2017/12/icona-sabato-sera-il-nostro-network-e1513780177680.png" alt="" />    </a><a href="https://www.sabatosera.it/il-nostro-network/"><img class="applicazione-appu-imola-sabato-sera" style="width: 32px !important; height: auto !important;" src="https://www.sabatosera.it/wp-content/uploads/2017/12/applicazione-appu-imola-sabato-sera.png" alt="" /></a></p>
</div>
		</div><!-- .widget --><div id="crossroad_fblikebox_widget-8" class="widget crossroad_fblikebox_widget box margin-25t bt-5px b-shadow clearfix"><div class="colored-border" style="border-top-color:#291fea;"></div>			<div class="widget-title"><h2>Seguici su Facebook</h2></div><!-- widget-title -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
		<div class="facebook-box" style="margin:0 -10px;">
			<div class="fb-like-box" data-href="https://www.facebook.com/SabatoSeraSettimanale" data-border-color="#fff"  data-show-faces="true"  data-stream="false" data-header="true"></div>
		</div><!-- facebook-box -->

			</div><!-- .widget -->        </div><!-- span4 -->      
      </div><!-- row-fluid -->
	  <!-- END CONTENT + RIGHT -->


        
  </div> <!-- #content -->
  <!-- END CONTENT ENTRY -->


	<footer id="footer" itemscope="" itemtype="http://schema.org/WPFooter">
			
	  <!-- START FOOTER WIDGETS -->
	  <div class="container">
		<div class="row-fluid">
		  <div class="span3"><div id="text-11" class="widget widget_text box margin-25t bt-5px b-shadow clearfix">			<div class="textwidget"><h4><a href="https://www.sabatosera.it/il-nostro-network/">IL NOSTRO NETWORK</a></h4>
<hr />
<p><a href="https://www.sabatosera.it/il-nostro-network/"><img class="applicazione-appu-imola-sabato-sera" style="width: 32px !important; height: auto !important;" src="https://www.sabatosera.it/wp-content/uploads/2017/12/icona-sabato-sera-il-nostro-network-e1513780177680.png" alt="" />    </a><a href="https://www.sabatosera.it/il-nostro-network/"><img class="applicazione-appu-imola-sabato-sera" style="width: 32px !important; height: auto !important;" src="https://www.sabatosera.it/wp-content/uploads/2017/12/applicazione-appu-imola-sabato-sera.png" alt="" /></a></p>
</div>
		</div><!-- .widget --></div><!-- span3 --><div class="span3"><div id="text-8" class="widget widget_text box margin-25t bt-5px b-shadow clearfix"><div class="widget-title"><h2>I NOSTRI SERVIZI</h2></div><!-- widget-title -->			<div class="textwidget"><p><a href="https://www.sabatosera.it/servizi/"><img loading="lazy" class="alignnone wp-image-8366" src="https://www.sabatosera.it/wp-content/uploads/2017/12/SabatoSeraIT.jpg" alt="" width="215" height="74" /></a></p>
</div>
		</div><!-- .widget --></div><!-- span3 --><div class="span3"><div id="crossroad_social_icon_widget-9" class="widget crossroad_social_icons_widget box margin-25t bt-5px b-shadow clearfix"><div class="colored-border" style="border-top-color:#291fea;"></div>
		<div class="widget-title"><h2>I Nostri Social</h2></div><!-- widget-title -->
		<div class="clearfix" style="border-top: 1px solid #EBECED; padding-top:10px">
			<a href="https://www.facebook.com/SabatoSeraSettimanale" class="facebook" target="_blank" title="Facebook"></a><a href="https://www.sabatosera.it/feed/" class="rss" target="_blank" title="RSS"></a><a href="https://www.youtube.com/user/bacchilegaeditore" class="youtube" target="_blank" title="Youtube"></a>												
		</div>				

	</div><!-- .widget --></div><!-- span3 -->	
		<div class="span3"><div id="adrotate_widgets-16" class="widget adrotate_widgets box margin-25t bt-5px b-shadow clearfix"><div class="widget-title"><h2>Partner</h2></div><!-- widget-title --><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" href="https://www.infoeasy.it"><img src="https://www.sabatosera.it/wp-content/uploads/2018/11/Logo-Info-Easy-senza-pittogramma-trasparente.png" alt="Logo Info Easy" /></a></div></div><!-- .widget --></div><!-- span3 -->  	    </div> <!-- /row-fluid -->
	  </div><!-- container -->
	  <!-- END FOOTER WIDGETS -->
	  
	  <div id="bottommenu-block-bg">
	    <div class="container">
			  <div class="row-fluid">
			    <div class="span12">
			    	<div class="bottom-menu">
		        		<div class="menu-bottom-nav-container"><ul id="menu-bottom-nav" class="sf-menu add-nav"><li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598"><a href="https://www.sabatosera.it/redazione-gerenza/">REDAZIONE</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-618"><a href="https://www.sabatosera.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-600"><a href="https://www.sabatosera.it/privacy/">Privacy</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://www.sabatosera.it/note-legali/">Note legali</a></li>
<li id="menu-item-1097531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097531"><a href="/redazione-gerenza#gerenza-proprieta">Gerenza</a></li>
<li id="menu-item-1097532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097532"><a href="/redazione-gerenza#redazione-pubblicita">Pubblicità</a></li>
<li id="menu-item-1107019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107019"><a href="https://www.sabatosera.it/servizi/">Servizi</a></li>
<li id="menu-item-1107018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107018"><a href="https://www.sabatosera.it/segnalazioni-a-sabato-sera/">Segnalazioni a Sabato Sera</a></li>
<li id="menu-item-1107017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107017"><a href="https://www.sabatosera.it/feed-rss/">Feed RSS</a></li>
<li id="menu-item-1107016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107016"><a href="https://www.sabatosera.it/accessibilita/">Accessibilità</a></li>
</ul></div>		      		</div> <!-- /top-menu -->
			    </div><!-- span12 -->
			  </div><!-- row -->
	    </div><!-- container -->
	  </div><!-- bottommenu-block-bg -->

  	  <!-- START COPYRIGHT -->	
	  <div id="bottom-block-bg">
	    <div class="container">
			  <div class="row-fluid">
			    <div class="span4 clearfix">
  				  		<div class="copyright">
						  <p><a href="/redazione-gerenza">Corso Bacchilega coop. di giornalisti</a><br/>
Codice Fiscale, partita IVA e n. iscrizione al Registro Imprese di Bologna 01531471207 <br/>
Viale Zappi 56/c, Imola <br/>
Tel. 0542.31555 - Fax. 0542.31240 <br/>
Email info@bacchilegaeditore.it</p>
				  		</div> <!-- /copyright -->
			    </div><!-- span4 -->
			    <div class="span8">
  				  		<div class="add-info">
			      			<p>Credits: <a href="https://www.infoeasy.it/" title="Info Easy - Information Technology Partner a Imola, Bologna, Faenza e comprensorio">Info Easy S.r.l.</a> <br />
<img src='https://www.sabatosera.it/wp-content/uploads/2018/11/logo-w3c.png' alt='WGAC 2' /></p>
				  		</div> <!-- /copyright -->
		    
		    	<div>
		      		</div> <!--  -->
			    </div><!-- span8 -->
			  </div><!-- row -->
	    </div><!-- container -->
	  </div><!-- bottom-block-bg -->		  
	</footer>




<div id="wp_access_helper_container" class="accessability_container dark_theme">
	<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
	

	<button type="button" class="wahout aicon_link"
		accesskey="z"
		aria-label="Accessibility Helper sidebar"
		title="Accessibility Helper sidebar">
		<img src="https://www.sabatosera.it/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg"
			alt="Accessibility" class="aicon_image" />
	</button>
	<div id="access_container" aria-hidden="false">
		<button tabindex="-1" type="button" class="close_container wahout"
			accesskey="x"
			aria-label="Close"
			title="Close">
			Close
		</button>
		<div class="access_container_inner">
			<div class="a_module wah_font_resize">
            <div class="a_module_title">Font Resize</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Readable Font" title="Readable Font">Readable Font</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Contrast</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Choose color</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Clear cookies" title="Clear cookies">Clear cookies</button>
            </div>
        </div><div class="a_module wah_greyscale">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale"
                aria-label="Images Greyscale" title="Images Greyscale">Images Greyscale</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Invert Colors" title="Invert Colors">Invert Colors</button>
            </div>
        </div>
			
	<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
		Close
	</button>
	
		</div>
	</div>
	

    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>










	
	<div class="wah-free-credits">
		<div class="wah-free-credits-inner">
			<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
		</div>
	</div>
	
	<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


    <nav class="wah-skiplinks-menu">
    <!-- WP Accessibility Helper - Skiplinks Menu -->
    <div class="wah-skipper"><ul>
<li class="page_item page-item-616 page_item_has_children"><a href="https://www.sabatosera.it/abbonamenti/">Abbonamenti</a>
<ul class='children'>
	<li class="page_item page-item-1097620"><a href="https://www.sabatosera.it/abbonamenti/abbonamento-alledizione-digitale-scopri-come/">Scopri come abbonarti</a></li>
	<li class="page_item page-item-1097645"><a href="https://www.sabatosera.it/abbonamenti/scopri-come-abbonarti-alledizione-cartacea-consegna-tramite-servizi-postali/">Scopri come abbonarti all&#8217;Edizione Cartacea consegna tramite Servizi Postali</a></li>
</ul>
</li>
<li class="page_item page-item-854"><a href="https://www.sabatosera.it/accessibilita/">Accessibilità</a></li>
<li class="page_item page-item-1106921"><a href="https://www.sabatosera.it/anteprima-articolo/">Anteprima articolo</a></li>
<li class="page_item page-item-1116374"><a href="https://www.sabatosera.it/bacchilega-junior/">Bacchilega Junior</a></li>
<li class="page_item page-item-1119490"><a href="https://www.sabatosera.it/bacchilega-junior-about-us/">Bacchilega Junior &#8211; About us</a></li>
<li class="page_item page-item-1119488"><a href="https://www.sabatosera.it/bacchilega-junior-chi-siamo/">Bacchilega Junior &#8211; Chi siamo</a></li>
<li class="page_item page-item-1117804"><a href="https://www.sabatosera.it/bacchilega-junior-coltiviamo-giovani-lettori/">Bacchilega Junior &#8211; Coltiviamo giovani lettori: i nostri laboratori</a></li>
<li class="page_item page-item-1116376"><a href="https://www.sabatosera.it/contatti-bacchilega-junior/">Bacchilega Junior &#8211; Contatti</a></li>
<li class="page_item page-item-1117818"><a href="https://www.sabatosera.it/bacchilega-junior-foreign-rights/">Bacchilega Junior &#8211; Foreign rights</a></li>
<li class="page_item page-item-1116657"><a href="https://www.sabatosera.it/premi-bacchilega-junior/">Bacchilega Junior &#8211; Premi e Riconoscimenti</a></li>
<li class="page_item page-item-782"><a href="https://www.sabatosera.it/blog/">Blog</a></li>
<li class="page_item page-item-682"><a href="https://www.sabatosera.it/calendario-eventi/">Calendario Eventi</a></li>
<li class="page_item page-item-861"><a href="https://www.sabatosera.it/concessionaria/">Concessionaria</a></li>
<li class="page_item page-item-629"><a href="https://www.sabatosera.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li class="page_item page-item-1105126"><a href="https://www.sabatosera.it/contatta-la-redazione-davide-benericetti/">Contatta la Redazione Davide Benericetti</a></li>
<li class="page_item page-item-1105134"><a href="https://www.sabatosera.it/contatta-la-redazione-direttore-responsabile/">Contatta la Redazione Direttore Responsabile</a></li>
<li class="page_item page-item-1097627"><a href="https://www.sabatosera.it/contatta-la-redazione-giulia-giuffrida/">Contatta la Redazione Giulia Giuffrida</a></li>
<li class="page_item page-item-1097605"><a href="https://www.sabatosera.it/contatta-la-redazione-lara-alpi/">Contatta la Redazione Lara Alpi</a></li>
<li class="page_item page-item-1105123"><a href="https://www.sabatosera.it/contatta-la-redazione-lorena-mirandola/">Contatta la Redazione Lorena Mirandola</a></li>
<li class="page_item page-item-1097630"><a href="https://www.sabatosera.it/contatta-la-redazione-paolo-bernardi/">Contatta la Redazione Paolo Bernardi</a></li>
<li class="page_item page-item-1105131"><a href="https://www.sabatosera.it/contatta-la-redazione-paolo-zanelli/">Contatta la Redazione Paolo Zanelli</a></li>
<li class="page_item page-item-1097623"><a href="https://www.sabatosera.it/contatta-la-redazione-stefania-freddi/">Contatta la Redazione Stefania Freddi</a></li>
<li class="page_item page-item-15"><a href="https://www.sabatosera.it/contact-form/">Contatti</a></li>
<li class="page_item page-item-1104949"><a href="https://www.sabatosera.it/cooperattivamente/">CooperAttivaMente</a></li>
<li class="page_item page-item-1176756"><a href="https://www.sabatosera.it/dentro-e-fuori-le-pagine-alla-scuola-dellinfanzia-scarica-il-pdf/">Dentro e fuori le pagine alla Scuola dell&#8217;Infanzia &#8211; Guida alla lettura in pdf</a></li>
<li class="page_item page-item-581"><a href="https://www.sabatosera.it/editore/">Editore</a></li>
<li class="page_item page-item-863"><a href="https://www.sabatosera.it/feed-rss/">Feed RSS</a></li>
<li class="page_item page-item-1120687"><a href="https://www.sabatosera.it/gocce-di-musica-2018-vota-la-band-i-nove-gruppi-in-gara/">Gocce di Musica 2018 &#8211; Vota la band! &#8211; I nove gruppi in gara</a></li>
<li class="page_item page-item-1097545"><a href="https://www.sabatosera.it/il-nostro-network/">Il nostro Network: accedi al tuo Sabato Sera ovunque tu sia!</a></li>
<li class="page_item page-item-1117445"><a href="https://www.sabatosera.it/la-mappa-delle-strutture-ricettive-di-imola-dagli-opendata-della-regione/">La mappa delle strutture ricettive di Imola dagli OpenData della Regione</a></li>
<li class="page_item page-item-25"><a href="https://www.sabatosera.it/sitemap/">Mappa del Sito</a></li>
<li class="page_item page-item-587"><a href="https://www.sabatosera.it/note-legali/">Note legali</a></li>
<li class="page_item page-item-585"><a href="https://www.sabatosera.it/privacy/">Privacy</a></li>
<li class="page_item page-item-1112291"><a href="https://www.sabatosera.it/programmazione-cinema/">Programmazione cinema</a></li>
<li class="page_item page-item-1145333"><a href="https://www.sabatosera.it/quelli-la-scarica-la-canzone/">Quelli là &#8211; Scarica la canzone</a></li>
<li class="page_item page-item-696"><a href="https://www.sabatosera.it/racconti/">Racconti</a></li>
<li class="page_item page-item-434"><a href="https://www.sabatosera.it/redazione-gerenza/">REDAZIONE</a></li>
<li class="page_item page-item-583"><a href="https://www.sabatosera.it/segnalazioni-a-sabato-sera/">Segnalazioni a Sabato Sera</a></li>
<li class="page_item page-item-1104923"><a href="https://www.sabatosera.it/servizi/">Servizi</a></li>
<li class="page_item page-item-1187833"><a href="https://www.sabatosera.it/2020spunk-promozione-abbonati/">Spunk &#8211; Promozione Abbonati</a></li>
</ul></div>

    <!-- WP Accessibility Helper - Skiplinks Menu -->
</nav>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="UniversalBanner" exstyle="display:none"></div><script type='text/javascript'>
//Universal variables
var s_apikey = "c17726beebd44c76beb8a1638de6782d";
var u_applistheader = "";
var s_uni_source = "www.sabatosera.it";
var s_lang = "it";
var s_uni_tool = "wordpress";
var s_version = "v1";
var b_interstitial = false;
var s_target_div = "Universal_ad";
if (uni_plg_device_isMobile()) {
 uni_plg_doAjaxRequest(s_version, s_apikey, s_lang, s_uni_source, s_uni_tool, s_target_div, b_interstitial, u_applistheader);
};
</script>
<script type='text/javascript'>
//Universal banner for mobile
var uni_plg_google_play_link = "https://play.google.com/store/apps/details?id=com.sabatosera.app";
var uni_plg_apple_store_link = "http://go.myappfree.com?cid=237204&pid=1&aff_site=TOPBANNERSS";
var uni_plg_windows_store_link = "";
var uni_plg_download_app_onmobile = "on";
var uni_plg_download_message = "Scarica l'app ufficiale di sabatosera.it";
var uni_plg_icon_url = "https://lh3.googleusercontent.com/u1kd6oecQF_Jj8NPo_zvzFpFGxQV2Vy_A8bZYuLasI_6G7bPPrlpKPnwgWo2a7E4=w300";
if (uni_plg_device_isMobile()) {
 uni_showDownloadBlogApp(uni_plg_google_play_link, uni_plg_apple_store_link, uni_plg_windows_store_link, uni_plg_download_message, uni_plg_icon_url);
};
</script>

				<script type="text/javascript">
		/* <![CDATA[ */
			jQuery.noConflict()(function($){
				$(document).ready(function() {

					$('a[data-rel]').each(function() {
	    				$(this).attr('rel', $(this).data('rel'));
					});		

					$("a[rel^='prettyPhoto']").prettyPhoto({
						animationSpeed: 'normal', /* fast/slow/normal */
						opacity: 0.80, /* Value between 0 and 1 */
						showTitle: true, /* true/false */
						deeplinking: false,
						theme:'light_square'
					});
				});
			});
		/* ]]> */   
		</script>
		
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.sabatosera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sabatosera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sabatosera.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0' id='wp-accessibility-helper-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/themes/wp-crossroad/js/superfish.js?ver=5.8.4' id='super-fish-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/themes/wp-crossroad/js/jquery.prettyphoto.js?ver=5.8.4' id='prettyphoto-js-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/themes/wp-crossroad/js/bootstrap.js?ver=5.8.4' id='jquery-bootstrap-js'></script>
<script type='text/javascript' id='ct-postlike-js-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.sabatosera.it\/wp-admin\/admin-ajax.php","nonce":"bf8214f2aa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/themes/wp-crossroad/js/post-like.js?ver=5.8.4' id='ct-postlike-js-js'></script>
<script type='text/javascript' src='https://www.sabatosera.it/wp-content/themes/wp-crossroad/js/custom.js?ver=5.8.4' id='custom-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=5.8.4' id='porada-html5shiv-js-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=5.8.4' id='porada-respond-js-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.sabatosera.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v2.1.5 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella pagina: <a href="/privacy">Privacy Policy</a>. Scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, si acconsente all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ho capito">Ho capito</a><a href="https://www.sabatosera.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ho capito"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

<!-- STICKY MAIN MENU -->
<script>
jQuery.noConflict()(function($){
  $(document).ready(function(){
  
	// grab the initial top offset of the navigation 
	var sticky_navigation_offset_top = $('#mainmenu-block-bg').offset().top;

	var menuheight = $('#mainmenu-block-bg').height();
	
	// our function that decides weather the navigation bar should have "fixed" css position or not.
	var sticky_navigation = function(){
		var scroll_top = $(window).scrollTop(); // our current vertical position from the top
		
		// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
		if (scroll_top > sticky_navigation_offset_top) {
							$('#mainmenu-block-bg').css({ 'background-color': 'rgba(47,47,47,0.9)',  'position': 'fixed', 'top':0, 'left':0 });
				$('.sf-menu > li > ul, .sf-menu ul li ul').css({ 'background-color': 'transparent'});
				$('.sf-menu ul li').css({ 'background-color': 'rgba(47,47,47,0.9)' });
				$('body').css({ 'padding-top': menuheight });
					} else {
			$('#mainmenu-block-bg').css({ 'position': 'relative', 'top' : 0, 'background-color': '#2F2F2F' });
			$('body').css({ 'padding-top': 0 });
		}   
	};
	
	// run our function on load
	sticky_navigation();
	
	// and run it again every time you scroll
	$(window).scroll(function() {
		 sticky_navigation();
	});
  });
});
</script>
<!-- STICKY MAIN MENU -->

<!-- GOGLE ANALYTICS -->



</body>

</html>


